Subject: Subscribe me please.

From: Wade Klaver <[email-masked]>
Date: Fri, 5 Sep 2003 13:37:33 -0700

-- 
Wade Klaver
Wavefire Technologies Corporation
GPG Public Key at http://archeron.wavefire.com

/"\   ASCII Ribbon Campaign  .
\ / - NO HTML/RTF in e-mail  .
 X  - NO Word docs in e-mail .
/ \ -----------------------------------------------------------------

---

From: "Dave Page" <[email-masked]>
Date: Sat, 6 Sep 2003 09:41:44 +0100 (BST)

Hi Wade,

As we've written at http://archives.postgresql.org/pgsql-www/, we are
trying to keep the membership of the pgsql-www strictly to people who
intend to get actively involved in the development of the websites.
I'm happy to subscribe you to the list, but before I do, please could you
outline how you would like to contribute.
Regards, Dave