Subject: Re: Soooooo far ahead of scheduale ...

From: "Dave Page" <[email-masked]>
Date: Mon, 9 Aug 2004 21:15:31 +0100

> -----Original Message-----
> From: Marc G. Fournier [mailto:[email-masked]] 
> Sent: 09 August 2004 20:10
> To: Dave Page
> Cc: Marc G. Fournier; [email-masked]
> Subject: RE: [pgsql-www] Soooooo far ahead of scheduale ...
> 
> 
> Looks fine from here:
> 
> 
> Did you change anything?

No (I'm seriously swamped right now). It did appear to start working
again somtime after 2PM zulu.

Speaking of swamped, John suggested to me that we add robots.txt files
to the cvsweb(s) and regression results etc. Do you have a little time
to do this?

Regards, Dave.

---

From: "Marc G. Fournier" <[email-masked]>
Date: Mon, 9 Aug 2004 17:25:36 -0300 (ADT)

> to the cvsweb(s) and regression results etc. Do you have a little time

I can put them there, if someone can point to me either a format for, or a 
sample file of, the robots.txt file?

----
Marc G. Fournier           Hub.Org Networking Services (http://www.hub.org)
Email: [email-masked]           Yahoo!: yscrappy              ICQ: 7615664