Subject: More Archives

From: "John Hansen" <[email-masked]>
Date: Wed, 15 Sep 2004 05:58:32 +1000

Marc,

Seems the archives front page has lost the banners and search box
again...

... John

---

From: "Marc G. Fournier" <[email-masked]>
Date: Tue, 14 Sep 2004 17:04:46 -0300 (ADT)

Looks fine from here, and the last mod date was:

svr5# date
Tue Sep 14 21:04:29 BST 2004
svr5# ls -ld index.php
-rw-r--r--  1 root  wheel  240 Sep 14 06:27 index.php

On Wed, 15 Sep 2004, John Hansen wrote:

> ---------------------------(end of broadcast)---------------------------
> TIP 7: don't forget to increase your free space map settings
>

----
Marc G. Fournier           Hub.Org Networking Services (http://www.hub.org)
Email: [email-masked]           Yahoo!: yscrappy              ICQ: 7615664