Subject: San Diego PUG mailing list

From: Joe Conway <[email-masked]>
Date: Tue, 26 Feb 2013 10:13:22 -0800

We have had a San Diego PUG for at least a couple of years now. See:
http://www.meetup.com/SD-PUG/

Can we get a postgresql.org mailing list?

In light of the recent discussion about the Phoenix PUG, I am guessing
you do not want to make it
   [email-masked]
So if we go with the airport code idea, it would be
   [email-masked]
Otherwise
   [email-masked]
?

Thanks,

Joe

-- 
Joseph E Conway
President/CEO
credativ LLC
www.credativ.us

616 Burnham Street
El Cajon, CA 92019

Office: +1 619 270 8787
Mobile: +1 619 843 8340

---

From: Joe Conway <[email-masked]>
Date: Sat, 02 Mar 2013 11:55:42 -0800

Can anyone help with this?

Thanks,

Joe

-- 
Joe Conway
credativ LLC: http://www.credativ.us
Linux, PostgreSQL, and general Open Source
Training, Service, Consulting, & 24x7 Support

-- 
Sent via pgsql-www mailing list ([email-masked])
To make changes to your subscription:
http://www.postgresql.org/mailpref/pgsql-www