Subject: Confirming that we need Unicode

From: Josh Berkus <[email-masked]>
Date: Wed, 12 Oct 2005 13:55:21 -0700

WWW People:

For the 8.1 PR materials, the stuff going on the web site needs to be 
Unicode, yes?

--Josh

-- 
--Josh

Josh Berkus
Aglio Database Solutions
San Francisco

---

From: Tino Wildenhain <[email-masked]>
Date: Sat, 15 Oct 2005 16:41:46 +0200

> For the 8.1 PR materials, the stuff going on the web site needs to be 

Well, you cant send unicode to a browser. So maybe utf-8 would
be appropriate (unless the majority of the documentation is
chinese or so)

HTH
Tino Wildenhain