Subject: RC message on web site?

From: Bruce Momjian <[email-masked]>
Date: Mon, 31 Oct 2005 10:01:32 -0500 (EST)

Do we need to update the main web site to mention we are in RC state
now?

-- 
  Bruce Momjian                        |  http://candle.pha.pa.us
  [email-masked]               |  (610) 359-1001
  +  If your life is a hard drive,     |  13 Roberts Road
  +  Christ can be your backup.        |  Newtown Square, Pennsylvania 19073

---

From: "Magnus Hagander" <[email-masked]>
Date: Mon, 31 Oct 2005 19:56:35 +0100

Yeah. Done, per discussion on IM with Bruce about some details.

//Magnus

> -----Original Message-----
> From: [email-masked] 
> [mailto:[email-masked]] On Behalf Of Bruce Momjian
> Sent: Monday, October 31, 2005 4:02 PM
> To: PostgreSQL www
> Subject: [pgsql-www] RC message on web site?
> 
> Do we need to update the main web site to mention we are in 
> RC state now?
> 
> -- 
> ---------------------------(end of 
> broadcast)---------------------------
> TIP 9: In versions below 8.0, the planner will ignore your desire to
>        choose an index scan if your joining column's datatypes do not
>        match
>