Subject: The new ad-stuff...

From: "Magnus Hagander" <[email-masked]>
Date: Thu, 3 Nov 2005 10:22:34 +0100

.. is not XHTML compliant. As such, none of the www.postgresql.org pages
validate as XHTML any more.

Please fix? 

//Magnus

---

From: "Marc G. Fournier" <[email-masked]>
Date: Thu, 3 Nov 2005 14:24:33 -0400 (AST)

> validate as XHTML any more.

Using w3c's validator, on http://www.postgresql.org, I get:

 		This Page Is Valid XHTML 1.0 Strict!

What page are you testing?

----
Marc G. Fournier           Hub.Org Networking Services (http://www.hub.org)
Email: [email-masked]           Yahoo!: yscrappy              ICQ: 7615664