Subject: Update to developer profiles

From: "Joshua D. Drake" <[email-masked]>
Date: Thu, 03 Nov 2005 10:42:27 -0800

Hello,

Could we get an update to the developer profiles.

Alvaro Herrera (alvherre at commandprompt.com)
Command Prompt, Inc.
Valdivia,Chile

Thanks!

Joshua D. Drake

-- 
The PostgreSQL Company - Command Prompt, Inc. 1.503.667.4564
PostgreSQL Replication, Consulting, Custom Development, 24x7 support
Managed Services, Shared and Dedicated Hosting
Co-Authors: plPHP, plPerlNG - http://www.commandprompt.com/

---

From: Bruce Momjian <[email-masked]>
Date: Thu, 3 Nov 2005 15:32:39 -0500 (EST)

> Alvaro Herrera (alvherre at commandprompt.com)

Well, that is news.  Alvaro, perhaps you should announce your new
employers to the hackers list.

-- 
  Bruce Momjian                        |  http://candle.pha.pa.us
  [email-masked]               |  (610) 359-1001
  +  If your life is a hard drive,     |  13 Roberts Road
  +  Christ can be your backup.        |  Newtown Square, Pennsylvania 19073