Subject: pg in the real world link to user gallery

From: Kris Jurka <[email-masked]>
Date: Mon, 6 Feb 2006 14:49:08 -0500 (EST)

I think we should remove the link from 
http://www.postgresql.org/community/realworld to the user 
gallery.  Considering how the plurality of reporters are using 6.5 this 
data is not useful.

http://www.pgsql.com/user_gallery/stats.php?field=postgresql_version

Kris Jurka

---

From: "Magnus Hagander" <[email-masked]>
Date: Mon, 6 Feb 2006 21:06:02 +0100

> gallery.  Considering how the plurality of reporters are 
> using 6.5 this data is not useful.
> 

Seems reasonable. Link removed, will disappear on the next site rebuild.

//Magnus