Subject: Fixing Techdocs tree

From: Josh Berkus <[email-masked]>
Date: Tue, 23 May 2006 11:06:56 -0700

Magnus,

When you get a chance, can you fix the parent-child relationships with the 
security pages?

53 --> 52 --> 48
               --> 49
               --> 50

-- 
Josh Berkus
PostgreSQL @ Sun
San Francisco

---

From: "Magnus Hagander" <[email-masked]>
Date: Tue, 23 May 2006 20:11:12 +0200

> Magnus,
> 
> When you get a chance, can you fix the parent-child 
> relationships with the security pages?
> 
> 53 --> 52 --> 48
>                --> 49
>                --> 50

Updated in db, will appear on next build. Let's hope I got it right :-)

//Magnus