Subject: New News Entry

From: [email-masked] (World Wide Web Owner)
Date: Tue, 23 Sep 2003 16:50:40 -0300 (ADT)

A new entry has been added to the news database.

Database Admin: http://www.postgresql.org/admin/edit_news.php?152

Submitted by: [email-masked]
Headline: PostgreSQL 7.4 Beta testing under way
Summary:

PostgreSQL is currently working though the beta process for its 7.4 release. Users are encouraged to download and test their applications against each beta build and report back any problems they encounter. 

Story:

PostgreSQL is currently working though the beta process for its 7.4 release. Users are encouraged to download and test their applications against each beta build and report back any problems they encounter. 

Full information about the beta program is available from the beta development page at <a href=\"http://developer.postgresql.org/beta.php\">http://developer.postgresql.org/beta.php</a>

---

From: Devrim GUNDUZ <[email-masked]>
Date: Wed, 24 Sep 2003 09:55:49 +0300 (EEST)

Hi Josh,

Ok, approved it now. 

Regards,

On Tue, 23 Sep 2003, World Wide Web Owner wrote:

> ---------------------------(end of broadcast)---------------------------
> TIP 4: Don't 'kill -9' the postmaster
> 

- -- 
Devrim GUNDUZ
[email-masked]				[email-masked] 
			http://www.tdmsoft.com
			http://www.gunduz.org