Subject: New News Entry

From: [email-masked] (World Wide Web Owner)
Date: Fri, 6 Aug 2004 18:12:25 -0300 (ADT)

A new entry has been added to the news database.

Database Admin: http://www.postgresql.org/admin/edit_news.php?215

Submitted by: [email-masked]
Headline: PHP Tunisie Magazine
Summary:

<a href=\"phptunisie.net\"\'>PHP Tunisie</a> has just released the <a href=\"http://www.phptunisie.net/formation/downloadmagazine/2/1/\">second issue</a> of its monthly french PHP Magazine which spotlights PostgreSQL.

Story:

<a href=\"phptunisie.net\"\'>PHP Tunisie</a> has just released the <a href=\"http://www.phptunisie.net/formation/downloadmagazine/2/1/\">second issue</a> of its monthly french PHP Magazine. In this issue you\'ll find a large plan on PostgreSQL, Databases abstractions with PHP, your mini template engine, an article on images generation with PHP, the migration towards PHP5 with EasyPHP1.7... And many other articles and latests PHP news.

PHP Tunisie Magazine is edited by the Tunisian PHP Users Group.

---

From: Robert Treat <[email-masked]>
Date: Fri, 6 Aug 2004 19:49:11 -0400

Approved

On Friday 06 August 2004 17:12, World Wide Web Owner wrote:
> <a href=\"phptunisie.net\"\'>PHP Tunisie</a> has just released the <a
> href=\"http://www.phptunisie.net/formation/downloadmagazine/2/1/\">second
> issue</a> of its monthly french PHP Magazine which spotlights PostgreSQL.
>
> Story:
>
> <a href=\"phptunisie.net\"\'>PHP Tunisie</a> has just released the <a
> href=\"http://www.phptunisie.net/formation/downloadmagazine/2/1/\">second
> issue</a> of its monthly french PHP Magazine. In this issue you\'ll find a
> large plan on PostgreSQL, Databases abstractions with PHP, your mini
> template engine, an article on images generation with PHP, the migration
> towards PHP5 with EasyPHP1.7... And many other articles and latests PHP
> news.
>
> ---------------------------(end of broadcast)---------------------------
> TIP 1: subscribe and unsubscribe commands go to [email-masked]

-- 
Robert Treat
Build A Better Lamp :: Linux Apache {middleware} PostgreSQL