Subject: New News Entry

From: [email-masked] (World Wide Web Owner)
Date: Fri, 6 Aug 2004 01:31:34 -0300 (ADT)

A new entry has been added to the news database.

Database Admin: http://www.postgresql.org/admin/edit_news.php?213

Submitted by: [email-masked]
Headline: Get your PostgreSQL t-shirts here!
Summary:

<a href=\"http://www.sourcewear.com/\">SourceWear is now offering PostgreSQL t-shirts and other merchandise.   A portion of the sales will be donated to PostgreSQL.

Story:

Some of you may have noticed the handsome t-shirts that some of us were wearing in our convention pics.  These were donated by <a href=\"http://www.sourcewear.com/\">SourceWear who are now offering PostgreSQL t-shirts and other merchandise, including mugs and posters.  
<p>
25% of the net proceeds from these sales will be donated to PostgreSQL (unless, of course, you buy a Gimp t-shirt!).   So shop, shop shop!

---

From: Devrim GUNDUZ <[email-masked]>
Date: Fri, 6 Aug 2004 10:35:08 +0300 (EEST)

Hi Josh,

Approved, thanks.

Regards, Devrim
On Fri, 6 Aug 2004, World Wide Web Owner wrote:

> ---------------------------(end of broadcast)---------------------------
> TIP 5: Have you checked our extensive FAQ?
> 
>                http://www.postgresql.org/docs/faqs/FAQ.html
> 

-- 
Devrim GUNDUZ	       
devrim~gunduz.org				devrim.gunduz~linux.org.tr 
			http://www.tdmsoft.com
			http://www.gunduz.org