Subject: Re: New News Entry

From: "Dave Page" <[email-masked]>
Date: Mon, 1 Nov 2004 11:19:08 -0000

I'm inclined to reject this as not only does it not mention PostgreSQL,
but is specifically does mention MySQL.

Comments?

Regards, Dave

> -----Original Message-----
> From: [email-masked] 
> [mailto:[email-masked]] On Behalf Of World 
> Wide Web Owner
> Sent: 01 November 2004 09:52
> To: [email-masked]
> Subject: [pgsql-www] New News Entry
> 
> A new entry has been added to the news database.
> 
> Database Admin: http://www.postgresql.org/admin/edit_news.php?237
> 
> Submitted by: [email-masked]
> Headline: Southern California Linux Expo Calls For Papers
> Summary:
> 
> The Southern California Linux Expo will bring together Linux 
> and Open Source Software companies, developers, and users. We 
> invite you to share your work on Linux and Open Source 
> projects with the rest of the community. 
> 
> Story:
> 
> The USC, Simi/Conejo, and UCLA Linux User Groups are proud to 
> present the third annual <a 
> href=http://www.socallinuxexpo.org>Southern California Linux 
> Expo</a> scheduled for February 12-13th, 2005 at the Los 
> Angeles Convention Center. The Southern California Linux Expo 
> will bring together Linux and Open Source Software companies, 
> developers, and users. <p>
> 
> The conference is being held by Linux user groups from the 
> local area: the <a href=http://linux.usc.edu>USCLUG</a>, <a 
> href=http://www.sclug.org>SCLUG</a>, and <a 
> href=http://linux.ucla.edu>UCLALUG</a>. Building on the 
> tremendous success of last two years\' SCALE, the three LUGs 
> will continue to promote Linux and the Open Source Software 
> community. <p>
> 
> We invite you to share your work on Linux and Open Source 
> projects with the rest of the community. <p>
> 
> Presentations can be in the form of speeches, tutorials, or 
> demonstrations. <p>
> 
> Topics of interest include, but are not limited to:<p>
> 
> <li>	Linux for embedded systems
> <li>	Iptables
> <li>	Mysql
> <li>	Multimedia in Linux
> <li>	Wireless tools in Linux
> <li>	Linux Games
> <li>	New kernel enhancements
> <li>	Samba
> <li>	GIMP
> <li>	Administration techniques for specific distributions
> <li>	Network monitoring
> <li>	Custom Configurations
> <li>	Beginners\' topics
> <p>
> 
> Presentations are allotted time in increments of 30 minutes 
> up to 2 hours. For speeches, please submit your paper along 
> with a description of the speech format and intended 
> audience. For tutorials and demonstrations, please submit 
> your proposal and let us know of any special needs such as 
> audio/video equipment. <p>
> 
> All proposals are to be sent to [email-masked]. 
> The deadline for submissions has been extended to Sunday, 
> December 6th at midnight. Further details for the last two 
> years expo can be found at <a 
> href=http://www.socallinuxexpo.com>http:/www.socallinuxexpo.or
> g</a>. <p>
> 
> Thanks and Regards,<br>
> SoCAlLinuxExpo CFP Committee. 
> 
> 
> ---------------------------(end of 
> broadcast)---------------------------
> TIP 3: if posting/reading through Usenet, please send an appropriate
>       subscribe-nomail command to [email-masked] so 
> that your
>       message can get through to the mailing list cleanly
>

---

From: Bruce Momjian <[email-masked]>
Date: Mon, 1 Nov 2004 08:34:52 -0500 (EST)

Agreed.  Don't accept it.

---------------------------------------------------------------------------

Dave Page wrote:
> ---------------------------(end of broadcast)---------------------------
> TIP 2: you can get off all lists at once with the unregister command
>     (send "unregister YourEmailAddressHere" to [email-masked])
> 

-- 
  Bruce Momjian                        |  http://candle.pha.pa.us
  [email-masked]               |  (610) 359-1001
  +  If your life is a hard drive,     |  13 Roberts Road
  +  Christ can be your backup.        |  Newtown Square, Pennsylvania 19073

---

From: Devrim GUNDUZ <[email-masked]>
Date: Mon, 1 Nov 2004 15:58:26 +0200 (EET)

Hi Dave,

> but is specifically does mention MySQL.

Agreed.

Regards,
- --
Devrim GUNDUZ 
devrim~gunduz.org				devrim.gunduz~linux.org.tr
 			http://www.tdmsoft.com
 			http://www.gunduz.org