Subject: New News Entry

From: [email-masked] (World Wide Web Owner)
Date: Thu, 28 Aug 2003 11:03:42 -0300 (ADT)

A new entry has been added to the news database.

Database Admin: http://www.postgresql.org/admin/edit_news.php?147

Submitted by: [email-masked]
Headline: PostgreSQL, Inc. Releases Open Source Replication Solution
Summary:

PostgreSQL, Inc. is today contributing its commercially developed, enterprise class 
replication solution, eRServer(c) v1.0+ for the PostgreSQL database,
to the PostgreSQL project and the global open source community.

Story:

 eRServer v1.0+ BSD<br />
    PostgreSQL, Inc. Releases Open Source Replication Solution<br />
<br />
PostgreSQL, Inc. is today contributing its commercially developed
replication solution, eRServer(c) v1.0+ for the PostgreSQL database,
to the PostgreSQL project and the global open source community. This
is part of PostgreSQL Inc.\'s ongoing commitment to promoting open
source software by adding a crucial enterprise component to the
world\'s most advanced open source database.
<br />
<br />
Replication is one of the most critical utilities for enterprise
databases, and this release makes that capability accessible to
qualified developers and users who could not previously afford
replication because of software licensing or support fees.
<br />
<br />
<a href=\"http://archives.postgresql.org/pgsql-announce/2003-08/msg00022.php\">Read The Full Announcement</a><br />
<a href=\"http://gborg.postgresql.org/project/erserver/projdisplay.php\">Project Page</a>

---

From: "Dave Page" <[email-masked]>
Date: Thu, 28 Aug 2003 15:09:35 +0100

Approved.

> -----Original Message-----
> From: World Wide Web Owner [mailto:[email-masked]] 
> Sent: 28 August 2003 15:04
> To: [email-masked]
> Subject: [pgsql-www] New News Entry
> 
> 
> replication solution, eRServer(c) v1.0+ for the PostgreSQL 
> database, to the PostgreSQL project and the global open 
> source community.
> 
> Story:
> 
>  eRServer v1.0+ BSD<br />
>     PostgreSQL, Inc. Releases Open Source Replication 
> Solution<br /> <br /> PostgreSQL, Inc. is today contributing 
> its commercially developed replication solution, eRServer(c) 
> v1.0+ for the PostgreSQL database, to the PostgreSQL project 
> and the global open source community. This is part of 
> PostgreSQL Inc.\'s ongoing commitment to promoting open 
> source software by adding a crucial enterprise component to 
> the world\'s most advanced open source database. <br /> <br 
> /> Replication is one of the most critical utilities for 
> enterprise databases, and this release makes that capability 
> accessible to qualified developers and users who could not 
> previously afford replication because of software licensing 
> or support fees. <br /> <br /> <a 
> href=\"http://archives.postgresql.org/pgsql-announce/2003-08/m
> sg00022.php\">Read The Full Announcement</a><br /> <a 
> href=\"http://gborg.postgresql.org/project/erserver/projdispla
> y.php\">Project Page</a>
> 
> 
> ---------------------------(end of 
> broadcast)---------------------------
> TIP 2: you can get off all lists at once with the unregister command
>     (send "unregister YourEmailAddressHere" to 
> [email-masked])
>