Subject: New News Entry

From: [email-masked] (World Wide Web Owner)
Date: Wed, 1 Sep 2004 22:30:22 -0300 (ADT)

A new entry has been added to the news database.

Database Admin: http://www.postgresql.org/admin/edit_news.php?221

Submitted by: [email-masked]
Headline: SaiPACS uses PostgreSQL
Summary:

SaiPACS, is a management tool used for PACS (Primary Agricultral Credit / Co-Operative Society).These PACS works like bank for farmers.
PostgreSQL is used as RDMBS with all the business logic embedded into the database itself.

Story:

PostgreSQL was chosed due to strudness and ease of PL languages, along with this cost was the major factor since these PACS did not have heavy budget, but needed maximum automation.

http://saihertz.com/?q=node/view/24

---

From: "V i s h a l Kashyap @ [Sai Hertz And Control Systems]" <[email-masked]>
Date: Thu, 02 Sep 2004 10:55:05 +0530

Dear Devrim ,
Please approve the next post  if you think it is worth.

>---------------------------(end of broadcast)---------------------------
>TIP 3: if posting/reading through Usenet, please send an appropriate
>      subscribe-nomail command to [email-masked] so that your
>      message can get through to the mailing list cleanly
>
>  
>

-- 
With Best Regards,
Vishal Kashyap.
Yahoo IM : [email-masked]
Director / Lead Software Developer,
Sai Hertz And Control Systems Pvt Ltd.
http://saihertz.com

---

From: Devrim GUNDUZ <[email-masked]>
Date: Thu, 2 Sep 2004 10:18:37 +0300 (EEST)

Hi,

> Please approve the next post  if you think it is worth.

Ok, approved it. But could you please update

so that it mentions about PostgreSQL... We point to that page in the news 
text but there is no word about PostgreSQL there.

Thanks, regards,
--
Devrim GUNDUZ 
devrim~gunduz.org				devrim.gunduz~linux.org.tr
 			http://www.tdmsoft.com
 			http://www.gunduz.org

---

From: "V i s h a l Kashyap @ [Sai Hertz And Control Systems]" <[email-masked]>
Date: Fri, 03 Sep 2004 12:30:13 +0530

Hi,

> so that it mentions about PostgreSQL... We point to that page in the 
> news text but there is no word about PostgreSQL there.

Done ! updated

---

From: Devrim GUNDUZ <[email-masked]>
Date: Fri, 3 Sep 2004 10:09:02 +0300 (EEST)

Hi,

>> text but there is no word about PostgreSQL there.

Thanks.

Regards,
- --
Devrim GUNDUZ