Subject: New News Entry

From: [email-masked] (World Wide Web Owner)
Date: Thu, 9 Oct 2003 05:12:35 -0300 (ADT)

A new entry has been added to the news database.

Database Admin: http://www.postgresql.org/admin/edit_news.php?156

Submitted by: [email-masked]
Headline: Linux Enterprise Award: 3rd place.
Summary:

PostgreSQL has won one more database award.
The readers of \"Linux\" Enterprise have decided that POstgreSQL is the 3rd best database on earth.

Story:

PostgreSQL has won one more database award.
The readers of \"Linux\" Enterprise have decided that POstgreSQL is the 3rd best database on earth.

---

From: Devrim GUNDUZ <[email-masked]>
Date: Sat, 11 Oct 2003 20:34:28 +0300 (EEST)

Hi,

Did not approve it since we are not chosen as the best ;-)

We also need an URL.

Regards,

On Thu, 9 Oct 2003, World Wide Web Owner wrote:

> ---------------------------(end of broadcast)---------------------------
> TIP 5: Have you checked our extensive FAQ?
> 
>                http://www.postgresql.org/docs/faqs/FAQ.html
> 

- -- 
Devrim GUNDUZ
[email-masked]				[email-masked] 
			http://www.tdmsoft.com
			http://www.gunduz.org