Subject: Re: New News Entry

From: "Dave Page" <[email-masked]>
Date: Tue, 20 Jul 2004 11:01:04 +0100

Yeah, what the heck is it (or eclipse 3)? It should be clear from the article what it is, and what it has to do with PostgreSQL imho.

Regards, Dave

-----Original Message-----
From: [email-masked] on behalf of Devrim GUNDUZ
Sent: Tue 7/20/2004 10:30 AM
To: PostgreSQL WWW Mailing List
Subject: Re: [pgsql-www] New News Entry

Hi,

I'm unsure about approving this... Any objections?

Regards, Devrim
On Tue, 20 Jul 2004, World Wide Web Owner wrote:

> A new entry has been added to the news database.
> 
> Database Admin: http://www.postgresql.org/admin/edit_news.php?210
> 
> Submitted by: [email-masked]
> Headline: eva/3 Application Builder supports eclipse 3
> Summary:
> 
> The newest version eva/3 Application Builder of  <a href = \"http://www.optadata.com/eng/products.htm\"> optadata@.com </a> is now optimized for the shortly released eclipse 3. 
> 
> Story:
> 
> The newest version eva/3 Application Builder of  <a href = \"http://www.optadata.com/eng/products.htm\"> optadata@.com </a> is now optimized for the shortly released eclipse 3. As usual the application is available at the eva/3 <a href = \"http://www.optadata.com/eng/downloads.htm\">download site</a>.
> eva/3 Application Builder comes with an improved database scheme editor.
> 
> 
> ---------------------------(end of broadcast)---------------------------
> TIP 5: Have you checked our extensive FAQ?
> 
>                http://www.postgresql.org/docs/faqs/FAQ.html
> 

- -- 
Devrim GUNDUZ	       
devrim~gunduz.org				devrim.gunduz~linux.org.tr 
			http://www.tdmsoft.com
			http://www.gunduz.org

---------------------------(end of broadcast)---------------------------
TIP 5: Have you checked our extensive FAQ?

               http://www.postgresql.org/docs/faqs/FAQ.html

---

From: Justin Clift <[email-masked]>
Date: Tue, 20 Jul 2004 21:36:23 +1000

> Yeah, what the heck is it (or eclipse 3)? It should be clear from the article what it is, and what it has to do with PostgreSQL imho.

Hi Dave,

Eclipse is a really major Open Source project (www.eclipse.org).  Cross 
platform GUI that's excellent (and very fast).

Now my preferred coding platform btw.  :)

Regards and best wishes,

Justin Clift