Subject: New News Entry

From: [email-masked] (World Wide Web Owner)
Date: Mon, 5 Apr 2004 02:29:07 -0300 (ADT)

A new entry has been added to the news database.

Database Admin: http://www.postgresql.org/admin/edit_news.php?176

Submitted by: [email-masked]
Headline: PL/R 0.6.0-alpha released
Summary:

PL/R Version 0.6.0-alpha is now available.

Story:

PL/R Version 0.6.0-alpha is now available. This release includes fixes for dropped column handling, OS X dylib suffix, and correctly renders data.frame column names on R versions < 1.9.0. Support was added for named arguments when building with PostgreSQL 7.5devel. A copy may be obtained here: http://www.joeconway.com/plr/plr-0.6.0-alpha.tar.gz

---

From: Devrim GUNDUZ <[email-masked]>
Date: Mon, 5 Apr 2004 08:36:59 +0300 (EEST)

Hi,

News approved. Will appear in next site build.

Regards, Devrim
On Mon, 5 Apr 2004, World Wide Web Owner wrote:

> ---------------------------(end of broadcast)---------------------------
> TIP 6: Have you searched our list archives?
> 
>                http://archives.postgresql.org
> 

- -- 
Devrim GUNDUZ	       
[email-masked]				[email-masked] 
			http://www.TDMSoft.com
			http://www.gunduz.org

---

From: Joe Conway <[email-masked]>
Date: Mon, 05 Apr 2004 00:05:41 -0700

> News approved. Will appear in next site build.

Thanks!

Joe