Subject: Re: New News Entry

From: "Dave Page" <[email-masked]>
Date: Mon, 1 Nov 2004 14:16:24 -0000

Hello,

Unfortunately I cannot approve the following news items that was
submitted to the PostgreSQL.org website because it is not about or
related to PostgreSQL in any way. If you can add any detail that will
make it of specific interest to PostgreSQL users, please submit a new
version and we will reconsider it for inclusion.

Regards, Dave.

> -----Original Message-----
> From: [email-masked] 
> [mailto:[email-masked]] On Behalf Of World 
> Wide Web Owner
> Sent: 01 November 2004 09:52
> To: [email-masked]
> Subject: [pgsql-www] New News Entry
> 
> A new entry has been added to the news database.
> 
> Database Admin: http://www.postgresql.org/admin/edit_news.php?237
> 
> Submitted by: [email-masked]
> Headline: Southern California Linux Expo Calls For Papers
> Summary:
> 
> The Southern California Linux Expo will bring together Linux 
> and Open Source Software companies, developers, and users. We 
> invite you to share your work on Linux and Open Source 
> projects with the rest of the community. 
> 
> Story:
> 
> The USC, Simi/Conejo, and UCLA Linux User Groups are proud to 
> present the third annual <a 
> href=http://www.socallinuxexpo.org>Southern California Linux 
> Expo</a> scheduled for February 12-13th, 2005 at the Los 
> Angeles Convention Center. The Southern California Linux Expo 
> will bring together Linux and Open Source Software companies, 
> developers, and users. <p>
> 
> The conference is being held by Linux user groups from the 
> local area: the <a href=http://linux.usc.edu>USCLUG</a>, <a 
> href=http://www.sclug.org>SCLUG</a>, and <a 
> href=http://linux.ucla.edu>UCLALUG</a>. Building on the 
> tremendous success of last two years\' SCALE, the three LUGs 
> will continue to promote Linux and the Open Source Software 
> community. <p>
> 
> We invite you to share your work on Linux and Open Source 
> projects with the rest of the community. <p>
> 
> Presentations can be in the form of speeches, tutorials, or 
> demonstrations. <p>
> 
> Topics of interest include, but are not limited to:<p>
> 
> <li>	Linux for embedded systems
> <li>	Iptables
> <li>	Mysql
> <li>	Multimedia in Linux
> <li>	Wireless tools in Linux
> <li>	Linux Games
> <li>	New kernel enhancements
> <li>	Samba
> <li>	GIMP
> <li>	Administration techniques for specific distributions
> <li>	Network monitoring
> <li>	Custom Configurations
> <li>	Beginners\' topics
> <p>
> 
> Presentations are allotted time in increments of 30 minutes 
> up to 2 hours. For speeches, please submit your paper along 
> with a description of the speech format and intended 
> audience. For tutorials and demonstrations, please submit 
> your proposal and let us know of any special needs such as 
> audio/video equipment. <p>
> 
> All proposals are to be sent to [email-masked]. 
> The deadline for submissions has been extended to Sunday, 
> December 6th at midnight. Further details for the last two 
> years expo can be found at <a 
> href=http://www.socallinuxexpo.com>http:/www.socallinuxexpo.or
> g</a>. <p>
> 
> Thanks and Regards,<br>
> SoCAlLinuxExpo CFP Committee.

---

From: "Vishal Kashyap @ [Sai Hertz And Control Systems]" <[email-masked]>
Date: Mon, 1 Nov 2004 21:13:29 +0530

Dear Pg Enlightened ,

> version and we will reconsider it for inclusion.

Should a followup mail be send for inclusion of  PostgreSQL. and
sending some links about MySQL  NOT  being totally Open Source ?

-- 
With Best Regards,
Vishal Kashyap.
Did you know SaiPACS is one and only PACS
Management tool.
http://saihertz.com