Subject: New News Entry

From: [email-masked] (World Wide Web Owner)
Date: Tue, 17 Aug 2004 10:05:10 -0300 (ADT)

A new entry has been added to the news database.

Database Admin: http://www.postgresql.org/admin/edit_news.php?218

Submitted by: [email-masked]
Headline: The Slony team has released version 1.0.2
Summary:

The Slony team has released version 1.0.2 of its replication engine following on the new PostgreSQL 8.0.0 BETA 1, the worlds most advanced open source database.

Story:

The Slony team has released version 1.0.2 of its replication engine following on the new PostgreSQL 8.0.0 BETA 1, the worlds most advanced open source database.

With this version, the Slony-I replication system allows you to use its advanced node switching features to make version upgrades to PostgreSQL
8.0 in minutes, regardless of database size.

Version 1.0.2 also fixes minor bugs, and is a drop-in replacement for existing Slony-I 1.0.0 or 1.0.1 installations. Please visit

     <a href=\"http://slony.info\">http://slony.info</a>

for further information.

The Slony project team

---

From: Devrim GUNDUZ <[email-masked]>
Date: Tue, 17 Aug 2004 16:11:37 +0300 (EEST)

Hi,

Approved.

Regards,

~devrim

On Tue, 17 Aug 2004, World Wide Web Owner wrote:

> ---------------------------(end of broadcast)---------------------------
> TIP 7: don't forget to increase your free space map settings
> 

-- 
Devrim GUNDUZ	       
devrim~gunduz.org				devrim.gunduz~linux.org.tr 
			http://www.tdmsoft.com
			http://www.gunduz.org