Subject: New News Entry

From: [email-masked] (World Wide Web Owner)
Date: Wed, 8 Oct 2003 21:49:22 -0300 (ADT)

A new entry has been added to the news database.

Database Admin: http://www.postgresql.org/admin/edit_news.php?155

Submitted by: [email-masked]
Headline: Trigger capable pl/Perl Beta 1 released
Summary:

The initial release of the trigger safe plPerl is now available.

Story:

Like plPHP, plPerl is a procedual version of the popular Perl language. It is written specifically for use with PostgreSQl/Mammoth PostgreSQL and supports triggers.

For more information please visit the Command Prompt  community <a href=\"http://www.commandprompt.com/entry.lxp?lxpe=285>
projects page.</a>

---

From: Devrim GUNDUZ <[email-masked]>
Date: Sat, 11 Oct 2003 20:33:29 +0300 (EEST)

Hi,

Approved. Will appear in next site build.

Regards, Devrim. 

On Wed, 8 Oct 2003, World Wide Web Owner wrote:

> ---------------------------(end of broadcast)---------------------------
> TIP 6: Have you searched our list archives?
> 
>                http://archives.postgresql.org
> 

- -- 
Devrim GUNDUZ
[email-masked]				[email-masked] 
			http://www.tdmsoft.com
			http://www.gunduz.org