Subject: Re: [translators] [Fwd: Re: PostgreSQL 8.1.0 Release is a Go ...]

From: "Dave Page" <[email-masked]>
Date: Tue, 8 Nov 2005 12:31:50 -0000

> -----Original Message-----
> From: [email-masked] 
> [mailto:[email-masked]] On Behalf Of Alvaro Herrera
> Sent: 08 November 2005 12:20
> To: Adrian Maier
> Cc: [email-masked]; [email-masked]
> Subject: Re: [pgsql-www] [translators] [Fwd: Re: PostgreSQL 
> 8.1.0 Release is a Go ...]
> 
> but it's actually in english!!!!! (Yes I did put enough excl. marks.)

Are you sure? I thought it was supposed to be 6...

:-)

/D

---

From: Samer Abukhait <[email-masked]>
Date: Tue, 8 Nov 2005 16:49:26 +0200

Guys,
the arabic page http://www.postgresql.org/about/press/presskit81.html.ar
need to be RTL'ed
it is not readable in LTR direction.
 On 11/8/05, Dave Page <[email-masked]> wrote:
> ---------------------------(end of broadcast)---------------------------
> TIP 6: explain analyze is your friend
>