Subject: pginfra Editor access request to the wiki for username Flsihg

From: "[email-masked]" <[email-masked]>
Date: Thu, 9 Dec 2021 14:48:10 +0000 (UTC)

Hi,I would like editor access to the wiki, my username is Flsihg and I would like to modify https://wiki.postgresql.org/wiki/Index_MaintenanceCLUSTER link on page refers to http://www.postgresql.org/docs/8.3/static/sql-cluster.html
instead of 
CLUSTER

| 
| 
| 
|  |  |

 |

 |
| 
|  | 
CLUSTER

CLUSTER CLUSTER — cluster a table according to an index Synopsis CLUSTER [VERBOSE] table_name [ USING index_name...
 |

 |

 |

Warm Regards,
Amit

---

From: Joe Conway <[email-masked]>
Date: Thu, 9 Dec 2021 10:24:20 -0500

On 12/9/21 9:48 AM, [email-masked] wrote:
> I would like editor access to the wiki

Done

Joe

-- 
Crunchy Data - http://crunchydata.com
PostgreSQL Support for Secure Enterprises
Consulting, Training, & Open Source Development