Subject: Fwd: [webmaster] POSTGRES VENEZUELA

From: Dave Page <[email-masked]>
Date: Fri, 3 Apr 2009 09:29:10 +0100

Can someone add this site if it's appropriate please?

---------- Forwarded message ----------
From: Ernesto Lozano <[email-masked]>
Date: Fri, Apr 3, 2009 at 2:08 AM
Subject: [webmaster] POSTGRES VENEZUELA
To: [email-masked]

Hi for All

Please incluide our web site  in THe  Site Postgres International of
Postgres Venezuela www.grupove.org.ve

Thanks for attentiom

Kind Best

Regard

Ernesto Lozano

-- 
Dave Page
EnterpriseDB UK:   http://www.enterprisedb.com

---

From: Alvaro Herrera <[email-masked]>
Date: Fri, 3 Apr 2009 10:02:34 -0400

> Can someone add this site if it's appropriate please?

It does seem appropriate -- I think it should be listed here:
http://www.postgresql.org/community/international
under the Perú entry, as

<a href=...>Español (Venezuela)</a>  Comunidad en Español de PostgreSQL (Venezuela)

-- 
Alvaro Herrera                                http://www.CommandPrompt.com/
PostgreSQL Replication, Consulting, Custom Development, 24x7 support