Subject: Re: Postscript Slonik available?

From: "Dave Page" <[email-masked]>
Date: Thu, 15 Jan 2004 22:32:37 -0000

> -----Original Message-----
> From: Marc G. Fournier [mailto:[email-masked]] 
> Sent: 15 January 2004 21:18
> To: Dave Page
> Cc: Michael Glaesemann; [email-masked]; Andreas Pflug
> Subject: Re: [pgsql-www] Postscript Slonik available?
> 
> On Thu, 15 Jan 2004, Dave Page wrote:
> 
> >
> > Do you still have this - I could only find a png version in 
> the pga CVS.
> 
> I posted a tiff version the other day ... did my post not go through?

Haven't seen it, and it's not awaiting approval...

---

From: "Marc G. Fournier" <[email-masked]>
Date: Thu, 15 Jan 2004 21:11:18 -0400 (AST)

http://www.pgsql.com/graphics/propaganda/elephant.tif

> Haven't seen it, and it's not awaiting approval...

----
Marc G. Fournier           Hub.Org Networking Services (http://www.hub.org)
Email: [email-masked]           Yahoo!: yscrappy              ICQ: 7615664

---

From: Michael Glaesemann <[email-masked]>
Date: Fri, 16 Jan 2004 10:25:00 +0900

> http://www.pgsql.com/graphics/propaganda/elephant.tif

Thanks, Marc! She/He looks beautiful! And nice and big.

For completeness' sake, if Andreas (or anyone else) comes across a 
vector (eps, ps, etc) version, I'm still interested.

Thanks again, Marc!

Michael Glaesemann
grzm myrealbox com

> ---------------------------(end of 
> broadcast)---------------------------
> TIP 9: the planner will ignore your desire to choose an index scan if 
> your
>       joining column's datatypes do not match
>
>
Michael Glaesemann
grzm myrealbox com