Subject: Re: Postscript Slonik available?

From: "Dave Page" <[email-masked]>
Date: Thu, 15 Jan 2004 11:29:29 -0000

> -----Original Message-----
> From: Michael Glaesemann [mailto:[email-masked]] 
> Sent: 15 January 2004 11:12
> To: [email-masked]
> Subject: [pgsql-www] Postscript Slonik available?
> 
> I saw reference to Andreas' poscript Slonik logo in a few old posts:
> 
> http://archives.postgresql.org/pgadmin-hackers/2003-07/msg00339.php
> http://archives.postgresql.org/pgadmin-hackers/2003-07/msg00358.php
> 
> Could anyone send this to me, or make it available somehow?

Hi Andreas,

Do you still have this - I could only find a png version in the pga CVS.

Cheers, Dave.

---

From: "Marc G. Fournier" <[email-masked]>
Date: Thu, 15 Jan 2004 17:18:01 -0400 (AST)

> Do you still have this - I could only find a png version in the pga CVS.

I posted a tiff version the other day ... did my post not go through?

----
Marc G. Fournier           Hub.Org Networking Services (http://www.hub.org)
Email: [email-masked]           Yahoo!: yscrappy              ICQ: 7615664