Subject: Wiki editor request

From: Chris Travers <[email-masked]>
Date: Fri, 3 Oct 2025 21:11:42 +0700

Hi,

My username is einhverfr.  I would like to edit the FDW list to add an
entry.

-- 
Best Wishes,
Chris Travers

Efficito:  Hosted Accounting and ERP.  Robust and Flexible.  No vendor
lock-in.
http://www.efficito.com/learn_more

---

From: Joe Conway <[email-masked]>
Date: Fri, 3 Oct 2025 18:50:40 -0400

On 10/3/25 10:11, Chris Travers wrote:
> I would like to edit the FDW list to add an entry.

Editor granted

-- 
Joe Conway
PostgreSQL Contributors Team
Amazon Web Services: https://aws.amazon.com