Subject: Wiki editor request

From: Ryan Booz <[email-masked]>
Date: Mon, 10 Jan 2022 15:57:58 -0500

Good day!

I would like editor access to the wiki, my username is 'ryanbooz' and I
would like to modify content related to converting from other databases.
Initially I would focus on the new Terminology pages recently added by
Andreas Scherbaum.

https://wiki.postgresql.org/wiki/Converting_from_other_Databases_to_PostgreSQL

Regards,
Ryan Booz

---

From: Christophe Pettus <[email-masked]>
Date: Mon, 10 Jan 2022 13:02:03 -0800

> On Jan 10, 2022, at 12:57, Ryan Booz <[email-masked]> wrote:
> 
> Good day!
> 
> I would like editor access to the wiki, my username is 'ryanbooz' and I would like to modify content related to converting from other databases. Initially I would focus on the new Terminology pages recently added by Andreas Scherbaum.
> 

You should now have Editor rights.  Thanks!

---

From: Ryan Booz <[email-masked]>
Date: Mon, 10 Jan 2022 21:19:26 -0500

I'm in. Thank you Christophe!