Subject: Re: Sourceforge and torrenst updated

From: "Dave Page" <[email-masked]>
Date: Tue, 10 Jan 2006 15:33:35 -0000

> -----Original Message-----
> From: [email-masked] 
> [mailto:[email-masked]] On Behalf Of Robert Treat
> Sent: 10 January 2006 14:22
> To: [email-masked]
> Cc: Devrim GUNDUZ
> Subject: Re: [pgsql-www] Sourceforge and torrenst updated
> 
> On Monday 09 January 2006 18:11, Devrim GUNDUZ wrote:
> > Hi,
> >
> > I've added new release to sf.net. Also updated the torrents.
> >
> 
> Whats the deal with the windows binaries on sf? I couldn't 
> find them... are 
> you just waiting on the pginstaller folks?

We have never put them on sf. Dunno if someone else does.

Regards, Dave.

---

From: Robert Treat <[email-masked]>
Date: Tue, 10 Jan 2006 11:01:18 -0500

> We have never put them on sf. Dunno if someone else does.

I have put them up in the past after "you" have built them and put them on the 
ftp server... hence he (devrim) might be waiting for you (pginstaller folks) 
to build them. 

-- 
Robert Treat
Build A Brighter Lamp :: Linux Apache {middleware} PostgreSQL