Subject: commitfest.postgresql.org raw data

From: Noah Misch <[email-masked]>
Date: Tue, 5 Feb 2013 20:51:07 -0500

I'd like to analyze the data presented on commitfest.postgresql.org.  Could a
(one-time, for now) dump of its underlying database be made available?

Thanks,
nm

-- 
Sent via pgsql-www mailing list ([email-masked])
To make changes to your subscription:
http://www.postgresql.org/mailpref/pgsql-www

---

From: Dave Page <[email-masked]>
Date: Wed, 6 Feb 2013 08:29:13 +0000

> (one-time, for now) dump of its underlying database be made available?

Shared, offlist.

--
Dave Page
Blog: http://pgsnake.blogspot.com
Twitter: @pgsnake

EnterpriseDB UK: http://www.enterprisedb.com
The Enterprise PostgreSQL Company