Subject: Deprecating 8.3, means deprecating pgInstaller?

From: Selena Deckelmann <[email-masked]>
Date: Tue, 2 Apr 2013 13:51:52 -0700

http://www.postgresql.org/download/windows/

"pgInstaller is a Windows Installer package that offers advanced
configuration options. pgInstaller packages are only being maintained for
PostgreSQL 8.3."

Are these still being supported given we deprecated 8.3 last release? Sorry
if I missed an earlier discussion.

-selena
-- 
http://chesnok.com

---

From: Magnus Hagander <[email-masked]>
Date: Tue, 2 Apr 2013 22:53:25 +0200

> if I missed an earlier discussion.

Correct, they are not supported. Website needs an update.

-- 
 Magnus Hagander
 Me: http://www.hagander.net/
 Work: http://www.redpill-linpro.com/

-- 
Sent via pgsql-www mailing list ([email-masked])
To make changes to your subscription:
http://www.postgresql.org/mailpref/pgsql-www