Subject: CF administrative permissions

From: John Naylor <[email-masked]>
Date: Thu, 2 Nov 2023 11:54:24 +0700

Hi,

Could the user john.naylor have the necessary permissions for managing CF?

Thanks, John

---

From: Magnus Hagander <[email-masked]>
Date: Thu, 2 Nov 2023 13:09:14 +0100

> Could the user john.naylor have the necessary permissions for managing CF?

Done.

//Magnus