Subject: Re: community docs config issue

From: "Dave Page" <[email-masked]>
Date: Thu, 20 Apr 2006 20:42:04 +0100

> -----Original Message-----
> From: Marc G. Fournier [mailto:[email-masked]] 
> Sent: 20 April 2006 20:33
> To: Dave Page
> Cc: Larry Rosenman; Magnus Hagander; Robert Treat; 
> [email-masked]; Marc G. Fournier
> Subject: RE: [pgsql-www] community docs config issue
> 
> > Anyhoo, Marc; how do we get the new ports onto wwwmaster?
> 
> ports updates nightly at 5am ... just did a forced run now 
> though, so you should be able to do the install from ports 
> for both of libxdiff and pecl-xdiff now ...

Both installed, old source trees removed from /usr/local/src. Thanks
guys.

Regards, Dave.

---

From: "Larry Rosenman" <[email-masked]>
Date: Thu, 20 Apr 2006 14:44:06 -0500

Dave Page wrote:
>> From: Marc G. Fournier [mailto:[email-masked]] Sent: 20
>> April 2006 20:33 To: Dave Page

don't forget to bounce apache so the new extension takes...

LER

-- 
Larry Rosenman                     http://www.lerctr.org/~ler
Phone: +1 512-248-2683                 E-Mail: [email-masked]
US Mail: 430 Valona Loop, Round Rock, TX 78681-3893