Subject: Re: [pgadmin-hackers] developer.pgadmin.org/nagios.pgadmin.org server - update

From: "Dave Page" <[email-masked]>
Date: Thu, 18 May 2006 15:53:05 +0100

> -----Original Message-----
> From: [email-masked] 
> [mailto:[email-masked]] On Behalf Of Dave Page
> Sent: 17 May 2006 10:23
> To: [email-masked]; pgsql-www
> Subject: [pgadmin-hackers] 
> developer.pgadmin.org/nagios.pgadmin.org server - update
> 
> Once I have the last cable for the new server I'll move 
> it all across once and for all.

This is now done. Can anyone with an account on either VM please check
that things look OK?

Thanks, Dave.

---

From: Robert Treat <[email-masked]>
Date: Thu, 18 May 2006 14:45:07 -0400

> This is now done. Can anyone with an account on either VM please check

My cursory glance looks good. :-)

-- 
Robert Treat
Build A Brighter Lamp :: Linux Apache {middleware} PostgreSQL