Subject: Add URL to event

From: Bruce Momjian <[email-masked]>
Date: Wed, 11 Aug 2004 21:34:18 -0400 (EDT)

I need this URL, http://www.v-developers.com added to this event,
http://www.postgresql.org/events/218.html.

Thanks.

-- 
  Bruce Momjian                        |  http://candle.pha.pa.us
  [email-masked]               |  (610) 359-1001
  +  If your life is a hard drive,     |  13 Roberts Road
  +  Christ can be your backup.        |  Newtown Square, Pennsylvania 19073

---

From: "Dave Page" <[email-masked]>
Date: Thu, 12 Aug 2004 08:43:59 +0100

> -----Original Message-----
> From: [email-masked] 
> [mailto:[email-masked]] On Behalf Of Bruce Momjian
> Sent: 12 August 2004 02:34
> To: PostgreSQL www
> Subject: [pgsql-www] Add URL to event
> 
> I need this URL, http://www.v-developers.com added to this 
> event, http://www.postgresql.org/events/218.html.

Done.

/D