Subject: rebuilding documentation for new releases

From: Robert Treat <[email-masked]>
Date: 23 Aug 2004 14:56:07 -0400

Since we rebuilt the docs for 7.4.3, are we planning on rebuilding the
docs for all three of the new releases this past week?

Robert Treat
-- 
Build A Brighter Lamp :: Linux Apache {middleware} PostgreSQL

---

From: "Dave Page" <[email-masked]>
Date: Mon, 23 Aug 2004 21:11:29 +0100

Added to (my) todo.... 

> -----Original Message-----
> From: [email-masked] 
> [mailto:[email-masked]] On Behalf Of Robert Treat
> Sent: 23 August 2004 19:56
> To: [email-masked]
> Subject: [pgsql-www] rebuilding documentation for new releases
> 
> Since we rebuilt the docs for 7.4.3, are we planning on 
> rebuilding the docs for all three of the new releases this past week?
> 
> Robert Treat
> --
> ---------------------------(end of 
> broadcast)---------------------------
> TIP 2: you can get off all lists at once with the unregister command
>     (send "unregister YourEmailAddressHere" to 
> [email-masked])
>

---

From: "Dave Page" <[email-masked]>
Date: Mon, 23 Aug 2004 22:16:10 +0100

> rebuilding the docs for all three of the new releases this past week?

Done.

Regards, Dave.