Subject: Re: Problem with front page

From: "Dave Page" <[email-masked]>
Date: Mon, 20 Sep 2004 14:53:50 +0100

> -----Original Message-----
> From: [email-masked] 
> [mailto:[email-masked]] On Behalf Of Devrim GUNDUZ
> Sent: 20 September 2004 14:49
> To: PostgreSQL WWW Mailing List
> Subject: [pgsql-www] Problem with front page
> 
> -----BEGIN PGP SIGNED MESSAGE-----
> Hash: SHA1
> 
> 
> Hi,
> 
> The last 2 news that we've approved does not appear in front 
> page, right? 
> The same problem is also valid for events.
> 
> Could someone please check what's happening there?

Stale lockfile - rerunning the build now...

/D

---

From: Devrim GUNDUZ <[email-masked]>
Date: Mon, 20 Sep 2004 21:03:58 +0300 (EEST)

Hi,

> Stale lockfile - rerunning the build now...

Thanks.

BTW... I'm mirroring the web site (www5.tr...). Every time the cron script 
runs, I get a mail of about 259K.  Since yesterday, the size shrunk to 810 
bytes. and now it's back to 259K.  Is it relevant with the problem I 
reported above? If so, we can be warned easily, if the same problem occurs 
again :-)

Regards,
- --
Devrim GUNDUZ 
devrim~gunduz.org				devrim.gunduz~linux.org.tr
 			http://www.tdmsoft.com
 			http://www.gunduz.org