Subject: Re: [Fwd: Re: [20040927-000-002] Majordomo web interface allowing subscription to closed list?]

From: "Dave Page" <[email-masked]>
Date: Mon, 27 Sep 2004 17:06:10 +0100

> -----Original Message-----
> From: [email-masked] 
> [mailto:[email-masked]] On Behalf Of Justin Clift
> Sent: 27 September 2004 16:54
> To: [email-masked]
> Subject: [pgsql-www] [Fwd: Re: [20040927-000-002] Majordomo 
> web interface allowing subscription to closed list?]
> 
> Hi guys,
> 
> Not sure who this was really for.  Dave?
> 

Yup, thanks Justin. Marc, can we change the email address to webmaster
or pgsql-www please?

Cheers, Dave

---

From: "Marc G. Fournier" <[email-masked]>
Date: Mon, 27 Sep 2004 15:11:20 -0300 (ADT)

It is:

ams=# select * from contact where company_id = 186;
  id  | first_name | last_name |      email_address       |  phone_number  |   fax_number   | status_id | company_id 
-----+------------+-----------+--------------------------+----------------+----------------+-----------+------------
  149 | Marc       | Fournier  | [email-masked]          | (902) 542-3657 | (902) 542-5386 |         1 |        186
  150 | Justin     | Clift     | [email-masked] | +61.93631313   | +61.93605008   |         1 |        186
(2 rows)

the first/last aren't right, but the email is :(

> Yup, thanks Justin. Marc, can we change the email address to webmaster

----
Marc G. Fournier           Hub.Org Networking Services (http://www.hub.org)
Email: [email-masked]           Yahoo!: yscrappy              ICQ: 7615664