Subject: New Survey please ..

From: "Marc G. Fournier" <[email-masked]>
Date: Mon, 29 Nov 2004 14:54:17 -0400 (AST)

I'm just curious ... can someone put up a simple survey:

If there was an official newsgroup for postgresql, would you switch to 
using Usenet from using the mailing lists?

Yes / No

----
Marc G. Fournier           Hub.Org Networking Services (http://www.hub.org)
Email: [email-masked]           Yahoo!: yscrappy              ICQ: 7615664

---

From: "Dave Page" <[email-masked]>
Date: Mon, 29 Nov 2004 19:42:02 -0000

> -----Original Message-----
> From: [email-masked] 
> [mailto:[email-masked]] On Behalf Of Marc G. Fournier
> Sent: 29 November 2004 18:54
> To: [email-masked]
> Subject: [pgsql-www] New Survey please ..
> 
> 
> If there was an official newsgroup for postgresql, would you 
> switch to using Usenet from using the mailing lists?
> 
> Yes / No

Done, and no :-)

/D