Subject: Current size of FTP site

From: Devrim GUNDUZ <[email-masked]>
Date: Sat, 10 Apr 2004 20:13:30 +0300 (EEST)

Hi,

Does anyone know how much disk space is required for ftp mirror? 
ftp.tr.postgresql.org is experiencing some problems nowadays; we need 
another mirror(s) here; but it depends on the disk space PostgreSQL 
requires.

Regards,
- -- 
Devrim GUNDUZ	       
[email-masked]				[email-masked] 
			http://www.TDMSoft.com
			http://www.gunduz.org

---

From: "Gavin M. Roy" <[email-masked]>
Date: Sat, 10 Apr 2004 10:26:03 -0700

du -sb /home/ftp/mirror/postgresql/
2310222022      /home/ftp/mirror/postgresql

HTH,
Gavin

Devrim GUNDUZ wrote:

>-----BEGIN PGP SIGNED MESSAGE-----
>Hash: SHA1
>
>
>Hi,
>
>-----BEGIN PGP SIGNATURE-----
>Version: GnuPG v1.2.1 (GNU/Linux)
>
>iD8DBQFAeCs8tl86P3SPfQ4RAlzxAJ937Bq4ZpVezR/Ry/k2xNxl/0DFUwCcDFS/
>+GLe1qanFUFeUgKLgpB4EzM=
>=b055
>-----END PGP SIGNATURE-----
>
>
>---------------------------(end of broadcast)---------------------------
>TIP 1: subscribe and unsubscribe commands go to [email-masked]
>  
>

---

From: Devrim GUNDUZ <[email-masked]>
Date: Sat, 10 Apr 2004 20:29:00 +0300 (EEST)

Hi Gavin,

> 2310222022      /home/ftp/mirror/postgresql

Thanks a lot.

Regards,
- -- 
Devrim GUNDUZ