Subject: Remove ch/open event

From: Bruce Momjian <[email-masked]>
Date: Mon, 27 Sep 2004 10:05:47 -0400 (EDT)

Please remove my Swiss Open Systems event from the events listing.  Not
enough people signed up so I am not going:

	PostgreSQL Presentation at the Swiss Open Systems Workshop

Thanks.

-- 
  Bruce Momjian                        |  http://candle.pha.pa.us
  [email-masked]               |  (610) 359-1001
  +  If your life is a hard drive,     |  13 Roberts Road
  +  Christ can be your backup.        |  Newtown Square, Pennsylvania 19073

---

From: Devrim GUNDUZ <[email-masked]>
Date: Mon, 27 Sep 2004 17:08:28 +0300 (EEST)

Hi,

> 	PostgreSQL Presentation at the Swiss Open Systems Workshop

Done.

Regards,
- --
Devrim GUNDUZ 
devrim~gunduz.org				devrim.gunduz~linux.org.tr
  			http://www.tdmsoft.com
  			http://www.gunduz.org