Subject: Where is admin directory gone? :)

From: Devrim GUNDUZ <[email-masked]>
Date: Thu, 18 Nov 2004 10:18:40 +0200 (EET)

Hi,

I'd approve the posted news, but admin interface seems to have gone for a 
holiday :)

Dave, Marc, is it related to the things you've done yesterday?

Regards,
- --
Devrim GUNDUZ 
devrim~gunduz.org				devrim.gunduz~linux.org.tr
 			http://www.tdmsoft.com
 			http://www.gunduz.org

---

From: "Dave Page" <[email-masked]>
Date: Thu, 18 Nov 2004 16:13:11 -0000

Yes and no! Use http://scripts.postgresql.org/admin

/D

-----Original Message-----
From: [email-masked] on behalf of Devrim GUNDUZ
Sent: Thu 11/18/2004 8:18 AM
To: PostgreSQL WWW Mailing List
Subject: [pgsql-www] Where is admin directory gone? :)

Hi,

Regards,
- --
Devrim GUNDUZ 

---------------------------(end of broadcast)---------------------------
TIP 4: Don't 'kill -9' the postmaster