Subject: [[email-masked]: Stalled post to pgsql-hackers]

From: "Jim C. Nasby" <[email-masked]>
Date: Fri, 12 Jan 2007 14:31:48 -0600

Any idea what's causing this?

----- Forwarded message from [email-masked] -----

Date: Fri, 12 Jan 2007 13:26:14 -0400
From: [email-masked]
To: "Jim C. Nasby" <[email-masked]>
Subject: Stalled post to pgsql-hackers

Your message to pgsql-hackers has been delayed, and requires the approval 
of the moderators, for the following reason(s):

The author ("Jim C. Nasby" <[email-masked]>)
  is not a member of any of the restrict_post groups.

If you do not wish the message to be posted, or have other concerns, 
please send a message to the list owners at the following address: 
  [email-masked]

Content-Description: Original message
X-Greylist: from auto-whitelisted by SQLgrey-1.7.4
X-Greylist: from auto-whitelisted by SQLgrey-1.7.4
Date: Fri, 12 Jan 2007 11:25:55 -0600
From: "Jim C. Nasby" <[email-masked]>
To: Andrew Dunstan <[email-masked]>
Cc: Richard Troy <[email-masked]>, Tom Lane <[email-masked]>,
	Patrick Earl <[email-masked]>, [email-masked],
	[email-masked]
Subject: Re: [HACKERS] [GENERAL] Checkpoint request failed on version 8.2.1.
In-Reply-To: <[email-masked]>
-- 
Jim C. Nasby, Database Architect                   [email-masked]
512.569.9461 (cell)                         http://jim.nasby.net

---

From: "Greg Sabino Mullane" <[email-masked]>
Date: Fri, 12 Jan 2007 23:52:31 -0000

> Any idea what's causing this?

Your email address is not subscribed to the hackers list.

- --
Greg Sabino Mullane [email-masked]
PGP Key: 0x14964AC8 200701121848
http://biglumber.com/x/web?pk=2529DF6AB8F79407E94445B4BC9B906714964AC8