Subject: who keeps this?

From: "Guido Barosio" <[email-masked]>
Date: Thu, 29 Jun 2006 15:37:23 -0300

title:

PostgreSQL 7.0 (stable)

http://unix.freshmeat.net/projects/pgsql/?branch_id=8284&release_id=26864

g.-

---

From: "Marc G. Fournier" <[email-masked]>
Date: Thu, 29 Jun 2006 15:43:28 -0300 (ADT)

neil and myself ... but, although we do need to up date it, not sure how 
7.0 is linked to from the main page as viewed here:

http://unix.freshmeat.net/projects/pgsql

On Thu, 29 Jun 2006, Guido Barosio wrote:

> ---------------------------(end of broadcast)---------------------------
> TIP 2: Don't 'kill -9' the postmaster
>

----
Marc G. Fournier           Hub.Org Networking Services (http://www.hub.org)
Email . [email-masked]                              MSN . [email-masked]
Yahoo . yscrappy               Skype: hub.org        ICQ . 7615664

---

From: "Guido Barosio" <[email-masked]>
Date: Thu, 29 Jun 2006 15:55:47 -0300

Marc,

   I've found it while googlinnnnng some stuff.

g.-

-- 
Guido Barosio
-----------------------
http://www.globant.com
[email-masked]

---

From: "Marc G. Fournier" <[email-masked]>
Date: Thu, 29 Jun 2006 16:04:47 -0300 (ADT)

>  I've found it while googlinnnnng some stuff.

Well, I just updated Stable, but from 8.1.1 to 8.1.4 ... Google must hold 
"old versions" around for awhile :(

----