Subject: 这个是社区邮件吗?

From: "Wang, Gang-RSC" <[email-masked]>
Date: Fri, 11 Mar 2016 14:34:14 +0800

*************************************************************
      王钢
      中国百胜信息咨询部
      地址：中国上海虹桥路3号港汇中心15F
      电话：021-24078981
*************************************************************

________________________________
"This communication is confidential and may be legally privileged. If you are not the intended recipient, (i) please do not read or disclose to others, (ii) please notify the sender by reply mail, and (iii) please delete this communication from your system. Failure to follow this process may be unlawful. Thank you for your cooperation."

---

From: Quan Zongliang <[email-masked]>
Date: Wed, 16 Mar 2016 11:31:41 +0800

欢迎加入 ^-^

--------------------------------------------
权宗亮
神州飞象（北京）数据科技有限公司
PostgreSQL核心服务与产品
[email-masked]

On 03/11/2016 02:34 PM, Wang, Gang-RSC wrote:
> ------------------------------------------------------------------------
> "This communication is confidential and may be legally privileged. If
> you are not the intended recipient, (i) please do not read or disclose
> to others, (ii) please notify the sender by reply mail, and (iii) please
> delete this communication from your system. Failure to follow this
> process may be unlawful. Thank you for your cooperation."

-- 
Sent via pgsql-zh-general mailing list ([email-masked])
To make changes to your subscription:
http://www.postgresql.org/mailpref/pgsql-zh-general

---

From: 张文升 <[email-masked]>
Date: Wed, 16 Mar 2016 14:23:51 +0800

欢迎订阅PG中国社区邮件组。:-)

On 2016年03月16日 11:31, Quan Zongliang wrote:
> 欢 迎加入 ^-^

-- 
----------------------
张文升 | PostgreSQL DBA

---

From: 张文升 <[email-masked]>
Date: Wed, 16 Mar 2016 15:40:55 +0800

邮件组不会打扰正常工作啊

On 2016年03月16日 14:55, Wang, Gang-RSC wrote:
> 加入组有啥好处啊?
>
> -----Original Message-----
> From: 张文升 [mailto:[email-masked]]
> Sent: 2016年3月16日 14:24
> To: [email-masked]; Wang, Gang-RSC
> Subject: Re: [pgsql-zh-general] Re: [pgsql-zh-general] 这个是社区邮件吗?
>
>
> 欢迎订阅PG中国社区邮件组。:-)
>
> 安全提示：本邮件非QUNAR内部邮件，请注意保护个人及公司信息安全，如有索取帐号密码等可疑情况请向 secteam发送邮件

-- 
----------------------
张文升 | PostgreSQL DBA 
----------------------
pg开发指南 http://wiki.corp.qunar.com/pages/viewpage.action?pageId=58058230
pg发布流程 http://wiki.corp.qunar.com/pages/viewpage.action?pageId=56215301
pg值班列表 http://wiki.corp.qunar.com/pages/viewpage.action?pageId=50508626
pg机器列表 http://wiki.corp.qunar.com/pages/viewpage.action?pageId=36438672