Subject: 测试PostgreSQL邮件组是否可用

From: "萧少聪(铁庵)" <[email-masked]>
Date: Mon, 12 Sep 2016 02:14:24 +0800

------------------------------[本邮件中包含敏感数据，请勿随意转发或传播]Notice: This email (including any attachments) is sent by the Alibaba Cloud Computing and is confidential and may be legally privileged. If you received this email in error, please notify us by reply e-mail, delete this message from your system and do not copy it or use it for any purpose or disclose its contents to any other person. Thank you.注意：本电子邮件（包括任何附件）由阿里云计算有限公司发出，含有机密资料及可能受法律保护，如阁下错误收到此电邮，敬请以电邮通过告知我司，并于阁下之系统内删除本信息，及不可将本电邮复印或用作任何用途或对任何人士透露本邮件之内容，多谢合作！

---

From: techabc <[email-masked]>
Date: Tue, 13 Sep 2016 10:37:36 +0800

+1

2016-09-12 2:14 GMT+08:00 萧少聪(铁庵) <[email-masked]>:

>
>
> --
>
> ----------------------------
>
> [本邮件中包含敏感数据，请勿随意转发或传播]
>
> Notice: This email (including any attachments) is sent by
> the Alibaba Cloud Computing and is confidential and may
> be legally privileged. If you received this email in error,
> please notify us by reply e-mail, delete this message
> from your system and do not copy it or use it for any
> purpose or disclose its contents to any other person. Thank you.
>
> 注意：本电子邮件（包括任何附件）由阿里云计算有限公司发出，含有机密资料及可能受法律保护，如阁下错误收到此电邮，
> 敬请以电邮通过告知我司，并于阁下之系统内删除本信息，及不可将本电邮复印或用作任何用途或对任何人士透露本邮件之内容，多谢合作！
>
>