Subject: [Pljava-dev] Help me. I want to remove the wrong mail from list.

From: taniguchi.yasu at jp.fujitsu.com (Taniguchi, Yasunori)
Date: Mon, 14 Jul 2014 10:45:16 +0000

Hi, all

I posted a wrong mail to this list before, so I want to remove the mail from list ?http://postgresql.1045698.n5.nabble.com/PL-Java-f2207203.html?.
How can I remove this ?
Please help me.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.pgfoundry.org/pipermail/pljava-dev/attachments/20140714/93b9136d/attachment.html>

---

From: ruralhunter at gmail.com (Rural Hunter)
Date: Mon, 14 Jul 2014 19:30:05 +0800

An HTML attachment was scrubbed...
URL: <http://lists.pgfoundry.org/pipermail/pljava-dev/attachments/20140714/9231e423/attachment-0001.html>

---

From: taniguchi.yasu at jp.fujitsu.com (Taniguchi, Yasunori)
Date: Mon, 14 Jul 2014 12:52:41 +0000

Mr. Craig, Mr. Rural

I successfully removed my post by registering me to Nabble and removing !

But, I must continue to search for the spreaded post and remove ... Haa.

Regards, Taniguchi.

From: Pljava-dev [mailto:pljava-dev-bounces at lists.pgfoundry.org] On Behalf Of Rural Hunter
Sent: Monday, July 14, 2014 8:30 PM
To: pljava-dev at lists.pgfoundry.org
Subject: Re: [Pljava-dev] Help me. I want to remove the wrong mail from list.

http://lists.pgfoundry.org/mailman/listinfo/pljava-dev

? 2014/7/14 18:45, Taniguchi, Yasunori ??:
Hi, all

_______________________________________________

Pljava-dev mailing list

Pljava-dev at lists.pgfoundry.org<mailto:Pljava-dev at lists.pgfoundry.org>

http://lists.pgfoundry.org/mailman/listinfo/pljava-dev

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.pgfoundry.org/pipermail/pljava-dev/attachments/20140714/1c8723e8/attachment.html>