Subject: [Pljava-dev] PL Java basics

From: ambulimama at gmail.com (Nelli Vanan)
Date: Wed, 15 Oct 2008 13:08:48 -0400

Hi there,

What version of the Postgres I need to have in order to use PLJava?
Thanks,
-Thanesh

---

From: books at ejurka.com (Kris Jurka)
Date: Wed, 15 Oct 2008 10:24:23 -0700

> What version of the Postgres I need to have in order to use PLJava?

You need to have 8.1 or higher.

Kris Jurka