Subject: [Pljava-dev] project/wiki status?

From: lucas at mcsnw.com (Lucas Madar)
Date: Wed, 14 Jan 2009 13:25:08 -0800

Hi,

It appears the pl/java wiki is down. Has it moved elsewhere? Is the 
project dead (I hope not!)?

Thanks,
- Lucas

---

From: thomas at tada.se (Thomas Hallgren)
Date: Wed, 14 Jan 2009 22:44:00 +0100

Hi Lucas,
No, the project is not dead but the Wiki is in a coma. I suffered a 
major disk crash and I haven't had the time to set things up again. I 
will get around to that eventually although I plan to change from 
Confluence to Mediawiki (its simpler to administrate and it does 
PostgreSQL really well nowadays).

Regards,
Thomas Hallgren

Lucas Madar wrote:
> _______________________________________________
> Pljava-dev mailing list
> Pljava-dev at pgfoundry.org
> http://pgfoundry.org/mailman/listinfo/pljava-dev
>