Subject: [Pljava-dev] Installation instructions

From: Jon.Roberts at asurion.com (Roberts, Jon)
Date: Thu, 7 May 2009 10:27:38 -0500

http://wiki.tada.se/display/pljava/Windows+Installation

I'm getting a Forbidden error when trying to review the Windows
Installation.  Anyone have another link for this?

Jon

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.pgfoundry.org/pipermail/pljava-dev/attachments/20090507/94c3f0dd/attachment.html>

---

From: books at ejurka.com (Kris Jurka)
Date: Thu, 07 May 2009 13:42:07 -0700

Roberts, Jon wrote:
 > I?m getting a Forbidden error when trying to review the Windows

The wiki has gone down and isn't coming back any time soon.  The Wayback 
Machine has the old content though:

http://web.archive.org/web/20071226033408/wiki.tada.se/display/pljava/Windows+Installation

Kris Jurka