Subject: [Pljava-dev] The pljava Project is dead

From: jomarlla at cgf.upv.es (José Carlos Martínez Llario)
Date: Thu, 12 Feb 2015 19:08:45 +0100

Im very sorry to hear in other posts from potsgres community that pljava 
is almost dead.
Is this true? hope not but im feeling like is already dead.
Hope someone says the opposite.
Cheers,

-- 
------------------------------
Jos? Carlos Mart?nez Llario
http://cartosig.upv.es

Producci?n Cartogr?fica y SIG.
Dpto. Ingenier?a Cartogr?fica.
Univ. Polit?cnica de Valencia.
------------------------------

---

From: tim.clarke at manifest.co.uk (Tim Clarke)
Date: Thu, 12 Feb 2015 18:26:21 +0000

One of the devs answered this a while back. The word to describe pljava
is "stable", not "dead". The software equivalent of undead?

Tim Clarke

On 12/02/15 18:08, Jos? Carlos Mart?nez Llario wrote:
> Im very sorry to hear in other posts from potsgres community that
> pljava is almost dead.

---

From: thomas at tada.se (Thomas Hallgren)
Date: Thu, 12 Feb 2015 21:10:31 +0100

Hi Jos?,

The project is not dead but it's not under active development either. 
You'll find the latest development at GitHub.

https://github.com/tada/pljava/commits/master

Regards,
Thomas Hallgren