Subject: Re: [postgresql-interfaces/psqlodbc] PR #2: win build works

From: "michaelpq (@michaelpq)" <[email-masked]>
Date: Thu, 25 Jan 2024 00:44:30 +0000

(on winbuild/BuildAll.ps1:40)

Yes, I don't see much a point in supporting 11.0 at this stage. The newest version available is more than enough.

---

From: "davecramer (@davecramer)" <[email-masked]>
Date: Fri, 26 Jan 2024 14:55:39 +0000

win build works but currently does not produce an ARM64 binary